<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>PSA: The iOS App Store is No Longer Listing All In-App Purchases</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Users this week noticed that Apple is no longer listing all in-app purchases and their prices for apps and games that offer them on the iOS App Store."/>
<link rel="canonical" href="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/" />
<link rel="publisher" href="https://plus.google.com/104368060026578595493/"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PSA: The iOS App Store is No Longer Listing All In-App Purchases" />
<meta property="og:description" content="Users this week noticed that Apple is no longer listing all in-app purchases and their prices for apps and games that offer them on the iOS App Store." />
<meta property="og:url" content="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/" />
<meta property="og:site_name" content="TekRevue" />
<meta property="article:publisher" content="https://www.facebook.com/TekRevue" />
<meta property="article:author" content="https://www.facebook.com/jim.tanous" />
<meta property="article:tag" content="App Store" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="In-App Purchase" />
<meta property="article:tag" content="iOS" />
<meta property="article:tag" content="iPad" />
<meta property="article:tag" content="iPhone" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-10-26T16:53:38+00:00" />
<meta property="article:modified_time" content="2018-10-26T17:38:10+00:00" />
<meta property="og:updated_time" content="2018-10-26T17:38:10+00:00" />
<meta property="og:image" content="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list.jpg" />
<meta property="og:image:secure_url" content="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:alt" content="iphone in-app purchase list" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Users this week noticed that Apple is no longer listing all in-app purchases and their prices for apps and games that offer them on the iOS App Store." />
<meta name="twitter:title" content="PSA: The iOS App Store is No Longer Listing All In-App Purchases" />
<meta name="twitter:site" content="@tekrevue" />
<meta name="twitter:image" content="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list.jpg" />
<meta name="twitter:creator" content="@mggjim" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tekrevue.com\/","sameAs":["https:\/\/www.facebook.com\/TekRevue","https:\/\/www.linkedin.com\/company\/tekrevue-llc","https:\/\/plus.google.com\/104368060026578595493\/","https:\/\/www.youtube.com\/channel\/UCXrCnL6Y_9eSvbzM2-4i-Pg","https:\/\/twitter.com\/tekrevue"],"@id":"https:\/\/www.tekrevue.com\/#organization","name":"TekRevue LLC","logo":"https:\/\/www.tekrevue.com\/wp-content\/uploads\/2014\/05\/Globe-Blue-v2.png"}</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.tekrevue.com\/","name":"TekRevue"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.tekrevue.com\/news\/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.tekrevue.com\/ios-app-store-no-in-app-purchases\/","name":"PSA: The iOS App Store is No Longer Listing All In-App Purchases"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TekRevue &raquo; Feed" href="https://www.tekrevue.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TekRevue &raquo; Comments Feed" href="https://www.tekrevue.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TekRevue &raquo; PSA: The iOS App Store is No Longer Listing All In-App Purchases Comments Feed" href="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tekrevue.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1530813980"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tekrevue-css'  href='https://cdn1.tekrevue.com/wp-content/themes/tekrevue/style.css?ver=1533217492' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://cdn1.tekrevue.com/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1497636331' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://cdn1.tekrevue.com/wp-content/themes/tekrevue/assets/css/ionicons.min.css?ver=1533218116' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://cdn1.tekrevue.com/wp-content/tablepress-combined.min.css?ver=1535733720' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://cdn1.tekrevue.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1539191920' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://cdn1.tekrevue.com/wp-content/plugins/jetpack/css/jetpack.css?ver=1539191920' type='text/css' media='all' />
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-content/themes/tekrevue/assets/js/modernizr-respond.min.js?ver=1526332697'></script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-includes/js/jquery/jquery.js?ver=1530813980'></script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1530813980'></script>
<script type='text/javascript' src='//use.typekit.net/oge1fhn.js?ver=1.0.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=1521561225'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.tekrevue.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tekrevue.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tekrevue.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.tekrevue.com/?p=12200' />
<link rel="alternate" type="application/json+oembed" href="https://www.tekrevue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tekrevue.com%2Fios-app-store-no-in-app-purchases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tekrevue.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tekrevue.com%2Fios-app-store-no-in-app-purchases%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript">try{Typekit.load();}catch(e){}</script><script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(

<meta name="p:domain_verify" content="a65e252b4171204a041fdbda0341962f"/>
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src=\'//d1l6p2sc9645hc.cloudfront.net/tracker.js\';q.parentNode.
  insertBefore(d,q)}(window,document,\'script\',\'_gs\');

  _gs(\'GSN-782992-C\');
</script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://cdn3.tekrevue.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.tekrevue.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '06068ba0-0691-4de7-9518-6010f538bdd0';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['disable'] = true;
oneSignal_options['path'] = "https://www.tekrevue.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.145f18a4-510a-4781-b676-50fa3f7fa700";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<script>
  !function(g,s,q,r,d){r=g[r]=g[r]||function(){(r.q=r.q||[]).push(
  arguments)};d=s.createElement(q);q=s.getElementsByTagName(q)[0];
  d.src='//d1l6p2sc9645hc.cloudfront.net/tracker.js';q.parentNode.
  insertBefore(d,q)}(window,document,'script','_gs');

  _gs('GSN-782992-C');
</script><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-96x96.png">
<link rel="icon" type="image/png" sizes="160x160" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-160x160.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-192x192.png">
<link rel="icon" type="image/png" sizes="196x196" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-196x196.png">
<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-57x57.png">
<link rel="apple-touch-icon-precomposed" sizes="60x60" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-60x60.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-72x72.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-76x76.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-114x114.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-120x120.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-144x144.png">
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-152x152.png">
<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-180x180.png">
<meta name="msapplication-TileColor" content="#1a81e1">
<meta name="msapplication-TileImage" content="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue-270x270.png">
<meta name="msapplication-config" content="https://www.tekrevue.com/browserconfig.xml">
<link rel="shortcut icon" href="https://cdn1.tekrevue.com/wp-content/uploads/2015/12/cropped-tekrevue.ico">
			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.entry-comments h3 {
	margin: 20px 0 0 40px;	
}
.comment-list, .comment-list ul.children {
	list-style: none;
}

.comment-list li, .comment-list article {
	margin: 0 0 40px 0;
	padding: 0 20px 0 0;
}

.comment-header {
	margin-bottom: 15px;
}

.comment-header p {
	margin-bottom: 0;
}

.comment-content p {
	margin-bottom: .75em;
}

.comment-content p:last-child {
	margin: 0;
}

.comment-author img {
	margin: 0 20px 0 0;
	max-width: 48px;
}

#respond {
	padding: 0 40px;
}

@media screen and (max-width: 420px) {
	.comment-list li, .comment-list article {
	margin: 0 0 20px 0;
	padding: 0 10px 0 0;
}
	
}

ol.tutorial {
list-style: none;
counter-reset: tutorial-counter;
margin:15px 0px;
padding:0px;
}

li.tutorial {
counter-increment: tutorial-counter;
margin-bottom: 15px;
padding-left:48px;
margin:0rem 0rem 2rem;
position:relative;
}

li.tutorial::before {
text-align:center;
font-weight:bold;
color: white;
line-height: 20px;
content: counter(tutorial-counter);
background: #3e82d8;
position:absolute;
width:20px;
height:20px;
left:0px;
border-radius:50%;
padding:5px;
}

.menu-primary>.menu-item>a {
	text-transform: none;
}			</style>
		</head>
<body class="post-template-default single single-post postid-12200 single-format-standard header-full-width content-sidebar" itemscope itemtype="https://schema.org/WebPage">
<script>dataLayer = [{"pageCategory":"Mobile","pageAuthor":"Jim Tanous","pagePubDate":"201810"}];</script>	<!-- Google Tag Manager -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NQMKJ4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&amp;l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NQMKJ4');</script>
	<!-- End Google Tag Manager -->
	<div class="site-container"><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.tekrevue.com/">TekRevue</a></p></div><div class="header-ad" data-set="header-ad"></div><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-top-nav" class="menu menu-primary navbar navbar--dropdown is-closed"><li id="menu-item-5646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-5646"><a href="https://www.tekrevue.com/" itemprop="url">HOME</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="https://www.tekrevue.com/os-x/" itemprop="url">MAC</a></li>
<li id="menu-item-11769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11769"><a href="https://www.tekrevue.com/tag/macos-mojave/" itemprop="url">macOS MOJAVE</a></li>
<li id="menu-item-11768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11768"><a href="https://www.tekrevue.com/tag/ios-12/" itemprop="url">iOS 12</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="https://www.tekrevue.com/windows/" itemprop="url">WINDOWS</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216"><a href="https://www.tekrevue.com/mobile/" itemprop="url">MOBILE</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3688"><a href="https://www.tekrevue.com/games/" itemprop="url">GAMES</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://www.tekrevue.com/reviews/" itemprop="url">REVIEWS</a></li>
<li id="menu-item-1543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1543"><a href="https://www.tekrevue.com/editorials/" itemprop="url">EDITORIALS</a></li>
<li id="menu-item-238" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-238"><a href="/tips/" itemprop="url">TIPS</a>
<ul class="sub-menu">
	<li id="menu-item-2752" class="menu-item menu-item-type-taxonomy menu-item-object-tip_sections menu-item-2752"><a href="https://www.tekrevue.com/tips/windows/" itemprop="url">Windows</a></li>
	<li id="menu-item-3144" class="menu-item menu-item-type-taxonomy menu-item-object-tip_sections menu-item-3144"><a href="https://www.tekrevue.com/tips/mac/" itemprop="url">Mac</a></li>
	<li id="menu-item-3149" class="menu-item menu-item-type-taxonomy menu-item-object-tip_sections menu-item-3149"><a href="https://www.tekrevue.com/tips/mobile/" itemprop="url">Mobile</a></li>
</ul>
</li>
</ul><ul id="menu-social-nav" class="menu menu-social is-closed"><li id="menu-item-2249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2249"><a href="https://twitter.com/TekRevue" itemprop="url">Twitter</a></li>
<li id="menu-item-2250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2250"><a href="https://www.facebook.com/TekRevue" itemprop="url">Facebook</a></li>
<li id="menu-item-2251" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2251"><a href="https://plus.google.com/104368060026578595493" itemprop="url">Google+</a></li>
<li id="menu-item-2252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2252"><a href="https://www.tekrevue.com/feed/" itemprop="url">Feed</a></li>
</ul>
<a class="search-drop-toggle group-drop-trigger"></a>

<form class="search-form search-drop" action="https://www.tekrevue.com/" method="get" role="search">
	<label class="">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" name="s" class="search-field" placeholder="Search &hellip;" value="">
	</label>

	<input type="submit" class="search-submit" value="Search">
</form>
</nav></div></header><div class="header-ad" data-set="header-ad">
	<script>
	(function( document, window ) {
		var viewportWidth = window.innerWidth || document.documentElement.clientWidth,
			src = 'https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewHTML?pool=23911&type=21291&zone=5000&redirect=ajs',
			height = 50,
			width = 320;

		if ( viewportWidth >= 768 ) {
			src = 'https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewHTML?pool=23737&type=13&zone=5000&redirect=ajs';
			width = 728;
			height = 90;
		}

		document.write( '<div class="leaderboard"><iframe src="' + src + '" width="' + width + '" height="' + height + '" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border-width: 0"></iframe></div>' );
	})( document, window );
	</script>
</div>
<div class="site-inner"><div class="content-sidebar-wrap"><main class="content"><article class="post-12200 post type-post status-publish format-standard has-post-thumbnail category-mobile category-news tag-app-store tag-apple tag-in-app-purchase tag-ios tag-ipad tag-iphone entry" itemscope itemtype="https://schema.org/CreativeWork"><div class="entry-hero entry-content-asset entry-hero--image"><img width="960" height="540" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-960x540.jpg" class="hero-image" alt="iphone in-app purchase list" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-410x230.jpg 410w" sizes="(max-width: 960px) 100vw, 960px" /></div><header class="entry-header"><p class="entry-categories"><a href="https://www.tekrevue.com/mobile/" rel="tag">Mobile</a> / <a href="https://www.tekrevue.com/news/" rel="tag">News</a></p><h1 class="entry-title" itemprop="headline">PSA: The iOS App Store is No Longer Listing All In-App Purchases</h1>
<p class="entry-meta">By <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.tekrevue.com/author/jim-tanous/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Jim Tanous</span></a></span> on <time class="entry-time" itemprop="datePublished" datetime="2018-10-26T12:53:38+00:00">October 26, 2018</time> at <time class="entry-time" itemprop="datePublished" datetime="2018-10-26T12:53:38+00:00">12:53 PM</time> &bull; <a href="https://twitter.com/mggjim" class="url">@mggjim</a></p></header><div class="entry-content" itemprop="text"><p>A concerning change was quietly pushed to the iOS App Store recently. Users this week <a href="https://www.reddit.com/r/apple/comments/9rklpf/appstore_doesnt_show_inapp_purchases_list_anymore/">noticed</a> that Apple is no longer listing all in-app purchases and their prices for apps and games that offer them.</p>
<p>To clarify, developers have the ability to highlight featured in-app purchases in their app listing page. These appear as a horizontally scrollable list with a large &#8220;In-App Purchases&#8221; heading between the &#8220;What&#8217;s New&#8221; and &#8220;Preview&#8221; sections. An example of this is the game <a href="https://geo.itunes.apple.com/us/app/galaxy-on-fire-3/id1039848719?mt=8&amp;at=1l3vuqj"><em>Galaxy on Fire 3</em></a>.</p>
<p><a href="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/galaxy-on-fire-app-store-in-app-purchase.jpg"><img class="aligncenter wp-image-12201" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/galaxy-on-fire-app-store-in-app-purchase.jpg" alt="galaxy on fire app store in-app purchase" width="600" height="564" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/galaxy-on-fire-app-store-in-app-purchase.jpg 1600w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/galaxy-on-fire-app-store-in-app-purchase-300x282.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/galaxy-on-fire-app-store-in-app-purchase-860x808.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/galaxy-on-fire-app-store-in-app-purchase-574x540.jpg 574w" sizes="(max-width: 600px) 100vw, 600px" /></a></p>
<h3>Missing In-App Purchase Information</h3>
<p>But these featured in-app purchases were optional, and regardless of whether the developer chose to use them Apple included a complete list of all in-app purchases and their prices as an expanding item in the &#8220;Information&#8221; section at the bottom of the app listing. We unfortunately don&#8217;t have a screenshot of this at the moment because it&#8217;s now gone and we never thought Apple would be crazy enough to remove it.</p>
<p style="padding-left: 30px;"><strong>Update:</strong> This change also affects the Mac App Store.</p>
<p>For example, take a look at the game <a href="https://geo.itunes.apple.com/my/app/marvel-battle-lines/id1360178934?mt=8&amp;at=1l3vuqj"><em>Marvel Battle Lines</em></a>. Apple thankfully still tells you that the game has in-app purchases (via the arguably too small text next to the Get/Buy button), but the developer of this app didn&#8217;t elect to include any featured in-app purchases and the complete in-app purchase list in the Information section is nowhere to be found.</p>
<p><a href="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/app-store-no-in-app-purchase-list.jpg"><img class="aligncenter size-full wp-image-12202" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/app-store-no-in-app-purchase-list.jpg" alt="app store no in-app purchase information" width="2000" height="1688" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/app-store-no-in-app-purchase-list.jpg 2000w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/app-store-no-in-app-purchase-list-300x253.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/app-store-no-in-app-purchase-list-860x726.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/app-store-no-in-app-purchase-list-640x540.jpg 640w" sizes="(max-width: 2000px) 100vw, 2000px" /></a></p>
<p>The problem with this new policy is that the nature and prices of in-app purchases vary wildly depending on the developer and type of app or game. Users could previously check out the description and prices of the in-app purchases to determine if they were reasonable before downloading or buying an app. Now, it seems, users must download and launch the app to see the same information.</p>
<p>This results in not only an inconvenience for the user, but it also inflates download statistics for app developers and potentially exposes user information as well. Users who are more technically savvy and aware of the risks might simply avoid apps that don&#8217;t list their in-app purchases on the store page, but millions of others will be effectively tricked into downloading, launching, and potentially providing information to app developers before they even know if the in-app purchase model for a particular app is acceptable.</p>
<p>In-app purchase information was already slightly hidden, but still available for those who wanted to see it. Apple&#8217;s decision to remove it and rely instead on the developers to optionally provide such data is completely anti-consumer and frankly baffling. We can only hope that user feedback forces the company to restore this feature quickly.</p>
<p><b>Want news and tips from TekRevue delivered directly to your inbox? Sign up for the TekRevue Weekly Digest using the box below.</b> Get tips, reviews, news, and giveaways reserved exclusively for subscribers.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-12200" class="share-facebook sd-button share-icon no-text" href="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-12200" class="share-twitter sd-button share-icon no-text" href="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-12200" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="after-entry widget-area"><div class="wrap"><section id="text-22" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><p><!-- Begin TekRevue NVU tag --></p>
<p><script type="text/javascript" language="javascript" src="https://live.sekindo.com/live/liveView.php?s=94761&#038;cbuster=%%CACHEBUSTER%%&#038;pubUrl=%%REFERRER_URL_ESC%%&#038;x=640&#038;y=436&#038;altSize=640,320,436,246&#038;vp_content=plembed18dxuszgvkti&#038;vp_template=2763"></script></p>
<p><!-- End TekRevue NVU tag --></p>
</div>
		</div></section>
</div></div><footer class="entry-footer"><ul class="entry-meta"><li><strong>Via:</strong> <a href="https://www.reddit.com/r/apple/comments/9rklpf/appstore_doesnt_show_inapp_purchases_list_anymore/">reddit</a></li><li><strong>Categories:</strong> <a href="https://www.tekrevue.com/mobile/" rel="tag">Mobile</a> / <a href="https://www.tekrevue.com/news/" rel="tag">News</a></li><li><strong>Tags:</strong> #<a href="https://www.tekrevue.com/tag/app-store/" rel="tag">App Store</a> #<a href="https://www.tekrevue.com/tag/apple/" rel="tag">Apple</a> #<a href="https://www.tekrevue.com/tag/in-app-purchase/" rel="tag">In-App Purchase</a> #<a href="https://www.tekrevue.com/tag/ios/" rel="tag">iOS</a> #<a href="https://www.tekrevue.com/tag/ipad/" rel="tag">iPad</a> #<a href="https://www.tekrevue.com/tag/iphone/" rel="tag">iPhone</a></li></ul></footer></article><script>
(function( document, window ) {
	var viewportWidth = window.innerWidth || document.documentElement.clientWidth,
		src = 'https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewHTML?pool=24045&type=13&zone=5000&redirect=ajs',
		height = 90,
		width = 728;
	
	if ( viewportWidth < 900 ) {
		src = 'https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewHTML?pool=23738&type=3158&zone=5000&redirect=ajs';
		height = 250;
		width = 300;
	}

	if ( '' !== src ) {
		document.write( '<div class="ad-post-trail"><iframe src="' + src + '" width="' + width + '" height="' + height + '" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border-width: 0"></iframe></div>' );
	}
})( document, window );
</script>
<div class="enews-box enews-box--main enews-box--main-dark">
<div class="enews-box-inside">
	<h4 class="enews-box-title">Sign Up for the TekRevue Weekly Digest</h4>

	<form action="https://tekrevue.us7.list-manage.com/subscribe/post?u=6d8d676ed9438fa4d9ac96131&amp;id=4d660883af" method="post" target="_blank" novalidate>
		<p class="input-group">
			<input type="text" name="b_6d8d676ed9438fa4d9ac96131_4d660883af" tabindex="-1" value="" style="position: absolute; left: -5000px;">
			<input type="email" name="EMAIL" placeholder="Enter your email address" class="form-control">
			<span class="input-group-button">
				<input type="submit" name="subscribe" value="Subscribe" class="button">
			</span>
		</p>
	</form>
</div>
</div><section class="related-posts">
	<h4 class="related-posts-title">Read more in <a href="https://www.tekrevue.com/mobile/" rel="category tag">Mobile</a> or <a href="https://www.tekrevue.com/news/" rel="category tag">News</a> on TekRevue</h4>

	<ul class="related-posts-list">

		
			<li id="post-11480" class="post-11480 post type-post status-publish format-standard has-post-thumbnail category-news tag-internet tag-netflix tag-speed-test tag-video-streaming related-post mini-teaser item item-1 item-2np1 item-3np1 item-4np1">
				<a href="https://www.tekrevue.com/netflix-speed-test-upload-latency/"><img width="260" height="160" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/07/netflix-speed-test-260x160.jpg" class="entry-image wp-post-image" alt="netflix speed test" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/07/netflix-speed-test-260x160.jpg 260w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/07/netflix-speed-test-80x50.jpg 80w" sizes="(max-width: 260px) 100vw, 260px" /></a>
				<h5 class="entry-title"><a href="https://www.tekrevue.com/netflix-speed-test-upload-latency/">Netflix Speed Test Fast.com Adds Upload and Latency Info</a></h5>
				<p class="tag-mark"><span class="assistive-text">Filed Under:</span> <a href="https://www.tekrevue.com/news/" rel="category tag">News</a></p>			</li>

		
			<li id="post-11373" class="post-11373 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-ios tag-ios-12 tag-ipad tag-iphone tag-ipod-touch tag-system-requirements related-post mini-teaser item item-2 item-2n item-3np2 item-4np2">
				<a href="https://www.tekrevue.com/ios-12-system-requirements/"><img width="260" height="160" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/06/ios12-devices-featured-260x160.jpg" class="entry-image wp-post-image" alt="ios 12 devices" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/06/ios12-devices-featured-260x160.jpg 260w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/06/ios12-devices-featured-80x50.jpg 80w" sizes="(max-width: 260px) 100vw, 260px" /></a>
				<h5 class="entry-title"><a href="https://www.tekrevue.com/ios-12-system-requirements/">iOS 12 System Requirements: Is Your iPhone or iPad Compatible?</a></h5>
				<p class="tag-mark"><span class="assistive-text">Filed Under:</span> <a href="https://www.tekrevue.com/mobile/" rel="category tag">Mobile</a></p>			</li>

		
			<li id="post-11350" class="post-11350 post type-post status-publish format-standard has-post-thumbnail category-mobile tag-ios tag-ios-12 tag-ipad tag-iphone tag-ipod-touch tag-wallpaper related-post mini-teaser item item-3 item-2np1 item-3n item-4np3">
				<a href="https://www.tekrevue.com/ios-12-wallpaper-download/"><img width="260" height="160" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/06/ios12-wallpaper-16x9-260x160.jpg" class="entry-image wp-post-image" alt="ios 12 wallpaper" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/06/ios12-wallpaper-16x9-260x160.jpg 260w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/06/ios12-wallpaper-16x9-80x50.jpg 80w" sizes="(max-width: 260px) 100vw, 260px" /></a>
				<h5 class="entry-title"><a href="https://www.tekrevue.com/ios-12-wallpaper-download/">Download the Default iOS 12 Wallpaper Image</a></h5>
				<p class="tag-mark"><span class="assistive-text">Filed Under:</span> <a href="https://www.tekrevue.com/mobile/" rel="category tag">Mobile</a></p>			</li>

		
	</ul>
</section>

<div id="disqus_thread"></div>
</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-5" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewHTML?pool=23738&type=3158&zone=5000&redirect=ajs" width="300px" height="250px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border-width: 0"></iframe></div>
		</div></section>
<section id="search-3" class="widget widget_search"><div class="widget-wrap"><h4 class="widget-title widgettitle">Search</h4>

<form class="search-form input-group" action="https://www.tekrevue.com/" method="get" role="search">
	<label class="">
		<span class="screen-reader-text">Search for:</span>
		<input type="search" name="s" class="search-field form-control" placeholder="Search &hellip;" value="">
	</label>

	<span class="input-group-button">
		<input type="submit" class="search-submit button" value="Go">
	</span>
</form>
</div></section>
<section id="text-19" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script language=JavaScript src="https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewJScript?pool=24046&type=25174&zone=5000&redirect=ajs"></script> </div>
		</div></section>
<section id="tekrevue-related-posts-2" class="widget widget_posts_related"><div class="widget-wrap"><h4 class="widget-title widgettitle">Related Articles</h4>
			<ul>

				
					<li>
						<a href="https://www.tekrevue.com/tip/macos-mojave-software-update/"><img width="260" height="160" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/mac-mojave-software-update-260x160.jpg" class="entry-image wp-post-image" alt="mac mojave software update" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/mac-mojave-software-update-260x160.jpg 260w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/mac-mojave-software-update-80x50.jpg 80w" sizes="(max-width: 260px) 100vw, 260px" /></a>
						<h5><a href="https://www.tekrevue.com/tip/macos-mojave-software-update/">Goodbye, App Store: The New macOS Mojave Software Update</a></h5>					</li>

				
					<li>
						<a href="https://www.tekrevue.com/tip/cancel-app-store-subscriptions-ios-itunes/"><img width="260" height="160" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/itunes-cancel-subscription-260x160.jpg" class="entry-image wp-post-image" alt="itunes cancel subscription" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/itunes-cancel-subscription-260x160.jpg 260w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/itunes-cancel-subscription-80x50.jpg 80w" sizes="(max-width: 260px) 100vw, 260px" /></a>
						<h5><a href="https://www.tekrevue.com/tip/cancel-app-store-subscriptions-ios-itunes/">How to Cancel App Store Subscriptions via iOS and iTunes</a></h5>					</li>

				
					<li>
						<a href="https://www.tekrevue.com/tip/apple-store-music-find-songs-played-in-apple-stores/"><img width="260" height="160" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/apple-store-seoul-260x160.jpg" class="entry-image wp-post-image" alt="apple store seoul" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/apple-store-seoul-260x160.jpg 260w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/apple-store-seoul-80x50.jpg 80w" sizes="(max-width: 260px) 100vw, 260px" /></a>
						<h5><a href="https://www.tekrevue.com/tip/apple-store-music-find-songs-played-in-apple-stores/">Apple Store Music: How to Find the Songs Played in Apple Stores</a></h5>					</li>

				
					<li>
						<a href="https://www.tekrevue.com/tip/hide-high-sierra-upgrade-banner-mac-app-store/"><img width="260" height="160" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/04/mac-app-store-high-sierra-banner-260x160.jpg" class="entry-image wp-post-image" alt="mac app store high sierra banner" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/04/mac-app-store-high-sierra-banner-260x160.jpg 260w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/04/mac-app-store-high-sierra-banner-80x50.jpg 80w" sizes="(max-width: 260px) 100vw, 260px" /></a>
						<h5><a href="https://www.tekrevue.com/tip/hide-high-sierra-upgrade-banner-mac-app-store/">How to Hide the High Sierra Upgrade Banner in the Mac App Store</a></h5>					</li>

				
			</ul>
			</div></section>
<section id="text-14" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><script language=JavaScript src="https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewJScript?pool=25176&type=25174&zone=5000&redirect=ajs"></script></div>
		</div></section>
<section id="nav_menu-2" class="widget widget_nav_menu"><div class="widget-wrap"><h4 class="widget-title widgettitle">Connect with TekRevue</h4>
<div class="menu-connect-container"><ul id="menu-connect" class="menu"><li id="menu-item-6005" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6005"><a href="https://twitter.com/TekRevue" itemprop="url">TekRevue on Twitter</a></li>
<li id="menu-item-6006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6006"><a href="https://www.facebook.com/TekRevue" itemprop="url">TekRevue on Facebook</a></li>
<li id="menu-item-6007" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6007"><a href="https://plus.google.com/104368060026578595493" itemprop="url">TekRevue on Google+</a></li>
</ul></div></div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewHTML?pool=24047&type=3158&zone=5000&redirect=ajs" width="300px" height="250px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border-width: 0"></iframe></div>
		</div></section>
<section id="tekrevue-rail-2" class="widget widget_rail"><div class="widget-wrap">
<div class="rail">
	
	<ul class="rail-dropdown">
			<li class="cat-item cat-item-1085"><a rel="nofollow" href="https://www.tekrevue.com/cheats/" >Cheats</a>
</li>
	<li class="cat-item cat-item-61"><a rel="nofollow" href="https://www.tekrevue.com/deals/" >Deals</a>
</li>
	<li class="cat-item cat-item-523"><a rel="nofollow" href="https://www.tekrevue.com/distractions/" >Distractions</a>
</li>
	<li class="cat-item cat-item-64"><a rel="nofollow" href="https://www.tekrevue.com/editorials/" >Editorials</a>
</li>
	<li class="cat-item cat-item-8"><a rel="nofollow" href="https://www.tekrevue.com/gadgets/" >Gadgets</a>
</li>
	<li class="cat-item cat-item-6"><a rel="nofollow" href="https://www.tekrevue.com/games/" >Games</a>
</li>
	<li class="cat-item cat-item-1652"><a rel="nofollow" href="https://www.tekrevue.com/giveaway/" >Giveaway</a>
</li>
	<li class="cat-item cat-item-9"><a rel="nofollow" href="https://www.tekrevue.com/hardware/" >Hardware</a>
</li>
	<li class="cat-item cat-item-1930"><a rel="nofollow" href="https://www.tekrevue.com/home-theater/" >Home Theater</a>
</li>
	<li class="cat-item cat-item-5"><a rel="nofollow" href="https://www.tekrevue.com/os-x/" >Mac</a>
</li>
	<li class="cat-item cat-item-11 current-cat"><a rel="nofollow" href="https://www.tekrevue.com/mobile/" >More in Mobile</a>
</li>
	<li class="cat-item cat-item-7"><a rel="nofollow" href="https://www.tekrevue.com/news/" >News</a>
</li>
	<li class="cat-item cat-item-857"><a rel="nofollow" href="https://www.tekrevue.com/podcast/" >Podcast</a>
</li>
	<li class="cat-item cat-item-77"><a rel="nofollow" href="https://www.tekrevue.com/reviews/" >Reviews</a>
</li>
	<li class="cat-item cat-item-1363"><a rel="nofollow" href="https://www.tekrevue.com/sponsor/" >Sponsor</a>
</li>
	<li class="cat-item cat-item-4"><a rel="nofollow" href="https://www.tekrevue.com/tips/" >Tips</a>
</li>
	<li class="cat-item cat-item-3"><a rel="nofollow" href="https://www.tekrevue.com/windows/" >Windows</a>
</li>
	</ul>

	<div class="nano">
		<div class="rail-content nano-content">
			<ul class="rail-list media-list">

				
	
		<li class="media">
			<a href="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-80x50.jpg" class="media-object wp-post-image" alt="iphone in-app purchase list" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iphone-in-app-purchase-list-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/ios-app-store-no-in-app-purchases/">PSA: The iOS App Store is No Longer Listing All In-App Purchases</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/turn-off-haptic-feedback-iphone/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate-80x50.jpg" class="media-object wp-post-image" alt="iphone haptic feedback vibrate" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/turn-off-haptic-feedback-iphone/">How to Turn Off Haptic Feedback on the iPhone</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/airdrop-websites-iphone-ipad-mac/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-80x50.jpg" class="media-object wp-post-image" alt="airdrop website between iphone ipad mac" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/airdrop-websites-iphone-ipad-mac/">How to AirDrop Websites Between the iPhone, iPad, and Mac</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/add-website-safari-to-synced-chrome-bookmarks-ios/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync-80x50.jpg" class="media-object wp-post-image" alt="safari chrome bookmark sync" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/add-website-safari-to-synced-chrome-bookmarks-ios/">How to Add a Website From Safari to Your Synced Chrome Bookmarks in iOS</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/turn-off-apple-music-ios/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone-80x50.jpg" class="media-object wp-post-image" alt="apple music iphone" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/turn-off-apple-music-ios/">How to Turn Off Apple Music Ads and Features in the iOS Music App</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/turn-off-breathe-reminders-apple-watch/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-watch-breathe-reminders-80x50.jpg" class="media-object wp-post-image" alt="apple watch breathe notifications" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-watch-breathe-reminders-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-watch-breathe-reminders-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/turn-off-breathe-reminders-apple-watch/">How to Turn Off Breathe Reminders on the Apple Watch</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/rearrange-apple-watch-control-center/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-watch-rearrange-control-center-80x50.jpg" class="media-object wp-post-image" alt="apple watch rearrange control center" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-watch-rearrange-control-center-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-watch-rearrange-control-center-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/rearrange-apple-watch-control-center/">watchOS 5: How to Rearrange Apple Watch Control Center</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/find-passwords-siri-mojave-ios12/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/ask-siri-for-password-80x50.jpg" class="media-object wp-post-image" alt="ask siri for password" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/ask-siri-for-password-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/ask-siri-for-password-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/find-passwords-siri-mojave-ios12/">How to Find Passwords with Siri in macOS Mojave and iOS 12</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/send-photos-iphone-to-mac-camera-continuity/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/camera-continuity-ios-mojave-80x50.jpg" class="media-object wp-post-image" alt="camera continuity ios mojave" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/camera-continuity-ios-mojave-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/camera-continuity-ios-mojave-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/send-photos-iphone-to-mac-camera-continuity/">Send Photos from iPhone to Mac: Camera Continuity in iOS 12 and macOS Mojave</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/ios-12-do-not-disturb-control-center/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-do-not-disturb-control-center-80x50.jpg" class="media-object wp-post-image" alt="iphone do not disturb control center" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-do-not-disturb-control-center-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-do-not-disturb-control-center-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/ios-12-do-not-disturb-control-center/">iOS 12: How to Use the New Do Not Disturb Options in Control Center</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/safari-print-reader-view/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/safari-print-reader-view-clean-80x50.jpg" class="media-object wp-post-image" alt="safari print reader view" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/safari-print-reader-view-clean-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/safari-print-reader-view-clean-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/safari-print-reader-view/">Use Safari Reader View to Print and Share Clean Copies of Web Articles</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/exclude-apps-siri-suggestions-ios-12/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/exclude-app-siri-suggestions-featured-80x50.jpg" class="media-object wp-post-image" alt="exclude app siri suggestions" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/exclude-app-siri-suggestions-featured-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/exclude-app-siri-suggestions-featured-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/exclude-apps-siri-suggestions-ios-12/">How to Exclude Apps From Siri Suggestions in iOS 12</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/safari-scrolling-choppy-low-power-mode/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-low-battery-80x50.jpg" class="media-object wp-post-image" alt="iphone low battery" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-low-battery-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-low-battery-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/safari-scrolling-choppy-low-power-mode/">Safari Scrolling Choppy on Your iPhone? Check Your Low Power Mode Setting</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/ios-12-screen-time-limits-specific-apps/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-limits-locked-80x50.jpg" class="media-object wp-post-image" alt="iphone limits locked" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-limits-locked-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-limits-locked-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/ios-12-screen-time-limits-specific-apps/">iOS 12: Set Screen Time Limits for Specific Apps</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/turn-off-screen-time-iphone-ipad/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/turn-off-screen-time-ios12-80x50.jpg" class="media-object wp-post-image" alt="turn off screen time ios 12" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/turn-off-screen-time-ios12-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/turn-off-screen-time-ios12-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/turn-off-screen-time-iphone-ipad/">How to Turn Off Screen Time on the iPhone or iPad</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/insert-drawing-iphone-mail/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/06/insert-drawing-iphone-mail-80x50.jpg" class="media-object wp-post-image" alt="insert drawing iphone mail" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/06/insert-drawing-iphone-mail-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/06/insert-drawing-iphone-mail-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/insert-drawing-iphone-mail/">How to Insert a Drawing into an Email on the iPhone</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/heic-to-jpeg-iphone/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-camera-sundown-80x50.jpg" class="media-object wp-post-image" alt="iphone camera sundown" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-camera-sundown-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-camera-sundown-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/heic-to-jpeg-iphone/">How to Save Pictures as JPEG Instead of HEIC on the iPhone</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/leave-ios-beta-iphone-ipad/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/ios-beta-profile-iphone-80x50.jpg" class="media-object wp-post-image" alt="ios beta profile iphone" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/ios-beta-profile-iphone-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/ios-beta-profile-iphone-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/leave-ios-beta-iphone-ipad/">How to Leave the iOS Beta Program on Your iPhone or iPad</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/temporarily-disable-face-id/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/disable-face-id-80x50.jpg" class="media-object wp-post-image" alt="disable face id" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/disable-face-id-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/disable-face-id-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/temporarily-disable-face-id/">How to Temporarily Disable Face ID on the iPhone</a>			</div>
		</li>

	
		<li class="media">
			<a href="https://www.tekrevue.com/tip/iphone-thesaurus-ios-12/" class="pull-left">
				<img width="80" height="50" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-thesaurus-ios-12-80x50.jpg" class="media-object wp-post-image" alt="iphone thesaurus" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-thesaurus-ios-12-80x50.jpg 80w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/iphone-thesaurus-ios-12-260x160.jpg 260w" sizes="(max-width: 80px) 100vw, 80px" />			</a>

			<div class="media-body">
				<a href="https://www.tekrevue.com/tip/iphone-thesaurus-ios-12/">Add a Thesaurus to the iPhone Look Up Feature in iOS 12</a>			</div>
		</li>

	

			</ul>

			<p>
				<button class="button button-load"><span>Load More</span></button>
			</p>
		</div>
	</div>
</div>
</div></section>
<section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><iframe src="https://bullseye.backbeatmedia.com/bullseye/adserver/23754/0/viewHTML?pool=24048&type=3158&zone=5000&redirect=ajs" width="300px" height="250px" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border-width: 0"></iframe></div>
		</div></section>
</aside></div></div>
<section class="tips-section">
	<div class="wrap">

		<nav class="tabs">
			<h2 class="tabs-title"><a href="https://www.tekrevue.com/tips/">Tips</a></h2>

			<ul class="tabs-list">
									<li class="tab"><a href="#apps">Apps</a></li>
									<li class="tab"><a href="#gaming">Gaming</a></li>
									<li class="tab"><a href="#mac">Mac</a></li>
									<li class="tab"><a href="#mobile">Mobile</a></li>
									<li class="tab"><a href="#online">Online</a></li>
									<li class="tab"><a href="#windows">Windows</a></li>
							</ul>
		</nav>

		<div id="apps" class="tab-panel">					<ul class="tips-grid">

						
							<li id="post-12175" class="post-12175 tip type-tip status-publish has-post-thumbnail category-tips tag-chrome tag-google tag-google-chrome tag-web-browser tip_sections-apps tip-teaser tip-teaser-1">
								<a href="https://www.tekrevue.com/tip/chrome-auto-sign-in/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-auto-sign-in-300x170.jpg" class="entry-image wp-post-image" alt="chrome auto sign-in" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-auto-sign-in-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-auto-sign-in-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-auto-sign-in-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-auto-sign-in.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/chrome-auto-sign-in/">How to Turn Off Google Chrome Auto Sign-In</a></h5>							</li>

						
							<li id="post-12162" class="post-12162 tip type-tip status-publish has-post-thumbnail category-os-x tag-chrome tag-google-chrome tag-macos tag-macos-high-sierra tag-macos-mojave tag-macos-sierra tag-picture-in-picture tag-video tag-youtube tip_sections-apps tip_sections-os-x tip-teaser tip-teaser-2">
								<a href="https://www.tekrevue.com/tip/chrome-picture-in-picture-mac/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-300x170.jpg" class="entry-image wp-post-image" alt="chrome picture in picture" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/chrome-picture-in-picture-mac/">How to Use Chrome Picture in Picture in macOS</a></h5>							</li>

						
							<li id="post-11923" class="post-11923 tip type-tip status-publish has-post-thumbnail category-tips tag-instant-messaging tag-privacy tag-skype tag-text-messaging tip_sections-apps tip-teaser tip-teaser-3">
								<a href="https://www.tekrevue.com/tip/turn-off-skype-read-receipts/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/skype-messaging-frustration-300x170.jpg" class="entry-image wp-post-image" alt="skype messaging frustration" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/skype-messaging-frustration-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/skype-messaging-frustration-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/skype-messaging-frustration-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/skype-messaging-frustration.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/turn-off-skype-read-receipts/">How to Turn Off Skype Read Receipts for Mobile and Desktop</a></h5>							</li>

						
							<li id="post-11857" class="post-11857 tip type-tip status-publish has-post-thumbnail category-tips tag-adobe tag-apps tag-creative-cloud tag-creative-suite tag-subscriptions tip_sections-apps tip-teaser tip-teaser-4">
								<a href="https://www.tekrevue.com/tip/creative-cloud-older-versions/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2014/09/photoshop-icons-300x170.jpg" class="entry-image wp-post-image" alt="creative cloud older versions photoshop" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2014/09/photoshop-icons-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2014/09/photoshop-icons-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2014/09/photoshop-icons.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/creative-cloud-older-versions/">How to Install Older Versions of Creative Cloud Apps</a></h5>							</li>

						
					</ul>
					</div><div id="gaming" class="tab-panel">					<ul class="tips-grid">

						
							<li id="post-11868" class="post-11868 tip type-tip status-publish has-post-thumbnail category-games tag-consoles tag-gaming tag-xbox tag-xbox-marketplace tag-xbox-one tip_sections-gaming tip-teaser tip-teaser-1">
								<a href="https://www.tekrevue.com/tip/xbox-store-autoplay-videos/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/xbox-store-autoplay-video-300x170.jpg" class="entry-image wp-post-image" alt="xbox store autoplay video" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/xbox-store-autoplay-video-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/xbox-store-autoplay-video-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/xbox-store-autoplay-video-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/xbox-store-autoplay-video.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/xbox-store-autoplay-videos/">How to Turn Off Xbox Store Autoplay Videos on the Xbox One</a></h5>							</li>

						
							<li id="post-11543" class="post-11543 tip type-tip status-publish has-post-thumbnail category-games category-windows tag-gaming tag-internet-options tag-networking tag-pc-gaming tag-steam tag-windows tag-windows-10 tip_sections-gaming tip_sections-windows-10 tip-teaser tip-teaser-2">
								<a href="https://www.tekrevue.com/tip/fix-slow-steam-browser/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/slow-steam-browser-windows-300x170.jpg" class="entry-image wp-post-image" alt="slow steam browser windows" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/slow-steam-browser-windows-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/slow-steam-browser-windows-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/slow-steam-browser-windows-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/slow-steam-browser-windows.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/fix-slow-steam-browser/">Here&#8217;s One Potential Fix for a Slow Steam Browser in Windows</a></h5>							</li>

						
							<li id="post-10566" class="post-10566 tip type-tip status-publish has-post-thumbnail category-games tag-consoles tag-energy tag-power-efficiency tag-xbox-one tip_sections-gaming tip-teaser tip-teaser-3">
								<a href="https://www.tekrevue.com/tip/xbox-one-dim-screen-manually/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-idle-300x170.jpg" class="entry-image wp-post-image" alt="" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-idle-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-idle-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-idle-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-idle.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/xbox-one-dim-screen-manually/">How to Manually Dim the Xbox One Screen</a></h5>							</li>

						
							<li id="post-10559" class="post-10559 tip type-tip status-publish has-post-thumbnail category-games tag-consoles tag-games tag-xbox tag-xbox-marketplace tag-xbox-one tip_sections-gaming tip-teaser tip-teaser-4">
								<a href="https://www.tekrevue.com/tip/browse-by-genre-xbox-one/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-store-games-300x170.jpg" class="entry-image wp-post-image" alt="xbox one store games" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-store-games-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-store-games-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-store-games-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2017/11/xbox-one-store-games.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/browse-by-genre-xbox-one/">How to Browse Games by Genre in the Xbox One Store</a></h5>							</li>

						
					</ul>
					</div><div id="mac" class="tab-panel">					<ul class="tips-grid">

						
							<li id="post-12168" class="post-12168 tip type-tip status-publish has-post-thumbnail category-os-x tag-apps tag-bookmarks tag-macos tag-safari tag-web-browser tip_sections-safari tip-teaser tip-teaser-1">
								<a href="https://www.tekrevue.com/tip/sort-bookmarks-safari-mac/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/sort-bookmarks-safari-300x170.jpg" class="entry-image wp-post-image" alt="sort bookmarks safari" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/sort-bookmarks-safari-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/sort-bookmarks-safari-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/sort-bookmarks-safari-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/sort-bookmarks-safari.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/sort-bookmarks-safari-mac/">How to Automatically Sort Bookmarks in Safari for Mac with SafariSort</a></h5>							</li>

						
							<li id="post-12162" class="post-12162 tip type-tip status-publish has-post-thumbnail category-os-x tag-chrome tag-google-chrome tag-macos tag-macos-high-sierra tag-macos-mojave tag-macos-sierra tag-picture-in-picture tag-video tag-youtube tip_sections-apps tip_sections-os-x tip-teaser tip-teaser-2">
								<a href="https://www.tekrevue.com/tip/chrome-picture-in-picture-mac/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-300x170.jpg" class="entry-image wp-post-image" alt="chrome picture in picture" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/chrome-picture-in-picture.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/chrome-picture-in-picture-mac/">How to Use Chrome Picture in Picture in macOS</a></h5>							</li>

						
							<li id="post-12121" class="post-12121 tip type-tip status-publish has-post-thumbnail category-os-x tag-email tag-macos tag-microsoft-excel tag-microsoft-powerpoint tag-microsoft-word tag-office-for-mac tag-outlook tag-system-preferences tag-typing tip_sections-office-for-mac-2011 tip-teaser tip-teaser-3">
								<a href="https://www.tekrevue.com/tip/autocorrect-text-replacement-office-mac/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/Outlook-Mojave-Hero-300x170.jpg" class="entry-image wp-post-image" alt="outlook for mac logo" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/Outlook-Mojave-Hero-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/Outlook-Mojave-Hero-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/Outlook-Mojave-Hero-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/Outlook-Mojave-Hero.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/autocorrect-text-replacement-office-mac/">How to Use Text Replacement in Office for Mac</a></h5>							</li>

						
							<li id="post-12109" class="post-12109 tip type-tip status-publish has-post-thumbnail category-os-x category-mobile tag-airdrop tag-chrome tag-ios tag-ipad tag-iphone tag-mac tag-macos tag-safari tip_sections-ios tip_sections-safari tip-teaser tip-teaser-4">
								<a href="https://www.tekrevue.com/tip/airdrop-websites-iphone-ipad-mac/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-300x170.jpg" class="entry-image wp-post-image" alt="airdrop website between iphone ipad mac" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/airdrop-websites-iphone-ipad-mac/">How to AirDrop Websites Between the iPhone, iPad, and Mac</a></h5>							</li>

						
					</ul>
					</div><div id="mobile" class="tab-panel">					<ul class="tips-grid">

						
							<li id="post-12194" class="post-12194 tip type-tip status-publish has-post-thumbnail category-mobile tag-ios tag-iphone tag-tips tag-ui-customization tip_sections-ios tip-teaser tip-teaser-1">
								<a href="https://www.tekrevue.com/tip/turn-off-haptic-feedback-iphone/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate-300x170.jpg" class="entry-image wp-post-image" alt="iphone haptic feedback vibrate" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/iPhone-Vibrate.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/turn-off-haptic-feedback-iphone/">How to Turn Off Haptic Feedback on the iPhone</a></h5>							</li>

						
							<li id="post-12109" class="post-12109 tip type-tip status-publish has-post-thumbnail category-os-x category-mobile tag-airdrop tag-chrome tag-ios tag-ipad tag-iphone tag-mac tag-macos tag-safari tip_sections-ios tip_sections-safari tip-teaser tip-teaser-2">
								<a href="https://www.tekrevue.com/tip/airdrop-websites-iphone-ipad-mac/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-300x170.jpg" class="entry-image wp-post-image" alt="airdrop website between iphone ipad mac" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/airdrop-websites-mac-iphone-ipad.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/airdrop-websites-iphone-ipad-mac/">How to AirDrop Websites Between the iPhone, iPad, and Mac</a></h5>							</li>

						
							<li id="post-12094" class="post-12094 tip type-tip status-publish has-post-thumbnail category-mobile tag-bookmarks tag-chrome tag-google-chrome tag-ios tag-ipad tag-iphone tag-safari tag-share-sheets tag-websites tip_sections-ios tip-teaser tip-teaser-3">
								<a href="https://www.tekrevue.com/tip/add-website-safari-to-synced-chrome-bookmarks-ios/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync-300x170.jpg" class="entry-image wp-post-image" alt="safari chrome bookmark sync" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/safari-chrome-bookmark-sync.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/add-website-safari-to-synced-chrome-bookmarks-ios/">How to Add a Website From Safari to Your Synced Chrome Bookmarks in iOS</a></h5>							</li>

						
							<li id="post-12037" class="post-12037 tip type-tip status-publish has-post-thumbnail category-mobile tag-apple-music tag-ios tag-ipad tag-iphone tag-music tag-settings tag-streaming-music tip_sections-ios tip-teaser tip-teaser-4">
								<a href="https://www.tekrevue.com/tip/turn-off-apple-music-ios/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone-300x170.jpg" class="entry-image wp-post-image" alt="apple music iphone" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/apple-music-iphone.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/turn-off-apple-music-ios/">How to Turn Off Apple Music Ads and Features in the iOS Music App</a></h5>							</li>

						
					</ul>
					</div><div id="online" class="tab-panel">					<ul class="tips-grid">

						
							<li id="post-11737" class="post-11737 tip type-tip status-publish has-post-thumbnail category-tips tag-dark-mode tag-google tag-ui-customization tag-web-apps tag-websites tag-youtube tip_sections-web tip-teaser tip-teaser-1">
								<a href="https://www.tekrevue.com/tip/enable-youtube-dark-theme-desktop-browser/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/youtube-dark-mode-web-300x170.jpg" class="entry-image wp-post-image" alt="youtube dark theme web" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/youtube-dark-mode-web-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/youtube-dark-mode-web-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/youtube-dark-mode-web-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/youtube-dark-mode-web.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/enable-youtube-dark-theme-desktop-browser/">How to Enable the YouTube Dark Theme in a Desktop Browser</a></h5>							</li>

						
							<li id="post-11700" class="post-11700 tip type-tip status-publish has-post-thumbnail category-tips tag-chrome tag-google tag-google-chrome tag-macos tag-web-browser tag-windows tag-windows-10 tip_sections-web tip-teaser tip-teaser-2">
								<a href="https://www.tekrevue.com/tip/switch-back-old-chrome-design/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/chrome-new-look-vs-old-300x170.jpg" class="entry-image wp-post-image" alt="chrome new look vs old" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/09/chrome-new-look-vs-old-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/chrome-new-look-vs-old-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/09/chrome-new-look-vs-old-960x540.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/switch-back-old-chrome-design/">How to Switch Back to the Old Chrome Design</a></h5>							</li>

						
							<li id="post-11667" class="post-11667 tip type-tip status-publish has-post-thumbnail category-tips tag-google tag-google-docs tag-google-drive tag-how-to tag-online tag-tips tag-web-browser tip_sections-online tip-teaser tip-teaser-3">
								<a href="https://www.tekrevue.com/tip/shared-google-drive-expiration-dates/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/google-drive-shared-expiration-300x170.jpg" class="entry-image wp-post-image" alt="google drive shared expiration" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/google-drive-shared-expiration-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/google-drive-shared-expiration-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/google-drive-shared-expiration-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/google-drive-shared-expiration.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/shared-google-drive-expiration-dates/">How to Set Expiration Dates for Shared Google Drive Files</a></h5>							</li>

						
							<li id="post-11643" class="post-11643 tip type-tip status-publish has-post-thumbnail category-tips tag-chrome tag-google-chrome tag-plex tag-web-apps tag-web-browser tag-websites tip_sections-web tip-teaser tip-teaser-4">
								<a href="https://www.tekrevue.com/tip/plex-chrome-app-mode/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/chrome-app-mode-plex-300x170.jpg" class="entry-image wp-post-image" alt="chrome app mode plex" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/08/chrome-app-mode-plex-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/chrome-app-mode-plex-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/chrome-app-mode-plex-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/08/chrome-app-mode-plex.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/plex-chrome-app-mode/">How to Run Plex and Other Web Apps in Chrome App Mode</a></h5>							</li>

						
					</ul>
					</div><div id="windows" class="tab-panel">					<ul class="tips-grid">

						
							<li id="post-12186" class="post-12186 tip type-tip status-publish has-post-thumbnail category-windows tag-group-policy-editor tag-windows tag-windows-10 tag-windows-aero tag-windows-registry tip_sections-windows-10 tip-teaser tip-teaser-1">
								<a href="https://www.tekrevue.com/tip/disable-aero-shake/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-10-aero-shake-300x170.jpg" class="entry-image wp-post-image" alt="windows 10 aero shake" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-10-aero-shake-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-10-aero-shake-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-10-aero-shake-960x540.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/disable-aero-shake/">Disable Aero Shake to Stop Your Windows From Automatically Minimizing</a></h5>							</li>

						
							<li id="post-12157" class="post-12157 tip type-tip status-publish has-post-thumbnail category-windows tag-external-drive tag-file-explorer tag-windows tag-windows-10 tag-windows-7 tag-windows-8 tag-windows-8-1 tag-windows-explorer tip_sections-windows-10 tip_sections-windows-7 tip_sections-windows-8 tip-teaser tip-teaser-2">
								<a href="https://www.tekrevue.com/tip/hide-empty-driveswindows-file-explorer/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/hide-empty-drives-windows-300x170.jpg" class="entry-image wp-post-image" alt="hide empty drives file explorer windows" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/hide-empty-drives-windows-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/hide-empty-drives-windows-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/hide-empty-drives-windows-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/hide-empty-drives-windows.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/hide-empty-driveswindows-file-explorer/">How to Hide Empty Drives in the Windows File Explorer</a></h5>							</li>

						
							<li id="post-11153" class="post-11153 tip type-tip status-publish has-post-thumbnail category-windows tag-anti-virus tag-antimalware tag-malware tag-microsoft tag-security tag-windows tag-windows-defender tip_sections-windows-10 tip-teaser tip-teaser-3">
								<a href="https://www.tekrevue.com/tip/windows-defender-offline-scan/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-defender-offline-scan-featured-300x170.jpg" class="entry-image wp-post-image" alt="windows defender offline scan" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-defender-offline-scan-featured-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-defender-offline-scan-featured-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/windows-defender-offline-scan-featured.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/windows-defender-offline-scan/">Windows Antivirus: How to Run a Windows Defender Offline Scan</a></h5>							</li>

						
							<li id="post-12089" class="post-12089 tip type-tip status-publish has-post-thumbnail category-windows tag-audio tag-taskbar tag-ui-customization tag-windows-10 tag-windows-7 tag-windows-registry tip_sections-windows-10 tip-teaser tip-teaser-4">
								<a href="https://www.tekrevue.com/tip/old-volume-slider-windows-10/"><img width="300" height="170" src="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/old-volume-slider-windows-10-300x170.jpg" class="entry-image wp-post-image" alt="old volume slider windows 10" srcset="https://cdn1.tekrevue.com/wp-content/uploads/2018/10/old-volume-slider-windows-10-300x170.jpg 300w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/old-volume-slider-windows-10-860x484.jpg 860w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/old-volume-slider-windows-10-960x540.jpg 960w,  https://cdn1.tekrevue.com/wp-content/uploads/2018/10/old-volume-slider-windows-10.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" /></a>
								<h5 class="entry-title"><a href="https://www.tekrevue.com/tip/old-volume-slider-windows-10/">How to Switch Back to the Old Volume Slider in Windows 10</a></h5>							</li>

						
					</ul>
					</div>
	</div>
</section>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap">
<div class="row">
	<div class="col col-md-2">
		<div class="footer-links">
			<h5>Company</h5><ul id="menu-company" class="menu menu-footer"><li id="menu-item-2254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2254"><a href="https://www.tekrevue.com/about/" itemprop="url">About TekRevue</a></li>
<li id="menu-item-2253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2253"><a href="https://www.tekrevue.com/contact/" itemprop="url">Get in Touch</a></li>
<li id="menu-item-6581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="https://www.tekrevue.com/sponsorships/" itemprop="url">Sponsorships</a></li>
</ul>		</div>
	</div>

	<div class="col col-md-4">
		<div class="enews-box enews-box--footer">
<div class="enews-box-inside">
	<h4 class="enews-box-title">Sign Up for the TekRevue Weekly Digest</h4>

	<form action="https://tekrevue.us7.list-manage.com/subscribe/post?u=6d8d676ed9438fa4d9ac96131&amp;id=4d660883af" method="post" target="_blank" novalidate>
		<p class="input-group">
			<input type="text" name="b_6d8d676ed9438fa4d9ac96131_4d660883af" tabindex="-1" value="" style="position: absolute; left: -5000px;">
			<input type="email" name="EMAIL" placeholder="Enter your email address" class="form-control">
			<span class="input-group-button">
				<input type="submit" name="subscribe" value="Subscribe" class="button">
			</span>
		</p>
	</form>
</div>
</div>	</div>

	<div class="col col-md-5 col-md-offset-1">
		<div class="site-info">
			<div class="legal">
				<p class="copyright">
					&copy; TekRevue LLC. All Rights Reserved.<br>
				</p>
				<ul id="menu-legal" class="menu legal-links"><li id="menu-item-2256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2256"><a href="https://www.tekrevue.com/user-agreement/" itemprop="url">TekRevue User Agreement</a></li>
<li id="menu-item-2255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2255"><a href="https://www.tekrevue.com/privacy-policy/" itemprop="url">TekRevue Privacy Policy</a></li>
</ul>			</div>

			<p class="site-credits">
				<a href="http://www.blazersix.com/" class="credit-developer"><span>Built by</span> <strong>Blazer Six</strong></a>
			</p>
		</div>
	</div>
</div>
</div></footer></div><script type="text/javascript" src="https://s.skimresources.com/js/83941X1535912.skimlinks.js"></script><script type=\"text/javascript\" src=\"//s.skimresources.com/js/83941X1535912.skimlinks.js\"></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.tekrevue.com\/ios-app-store-no-in-app-purchases\/":12200};
	</script>
				<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"tekrevue-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=1527304496'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16","sso":{"name":"TekRevue","button":"","url":"https:\/\/www.tekrevue.com\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tekrevue.com%2Fwp-admin%2Fprofile.php%3Fopener%3Ddsq-sso-login","logout":"https:\/\/www.tekrevue.com\/wp-login.php?action=logout&amp;_wpnonce=61ed2e29a9","width":"800","height":"700"},"api_key":"VG1pkqh7RNHB7XLzBKcmZyhKMnFYO7KUIC6PsAezsxHWaiKomgHNVr4QZNzwm4F8","remote_auth_s3":"W10= 23de45165f1c28909e836a3282a57e3d664baedb 1540724249"},"disqusIdentifier":"12200 https:\/\/www.tekrevue.com\/?p=12200","disqusShortname":"tekrevue-1","disqusTitle":"PSA: The iOS App Store is No Longer Listing All In-App Purchases","disqusUrl":"https:\/\/www.tekrevue.com\/ios-app-store-no-in-app-purchases\/","postId":"12200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=1527304496'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201843'></script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-content/themes/tekrevue/assets/js/vendor/jquery.nanoscroller.min.js?ver=1526332701'></script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-includes/js/underscore.min.js?ver=1530813980'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tekrevueL10n = {"ajaxurl":"https:\/\/www.tekrevue.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-content/themes/tekrevue/assets/js/main.min.js?ver=1526332699'></script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-includes/js/comment-reply.min.js?ver=1530813980'></script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-includes/js/wp-embed.min.js?ver=1530813980'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cdn3.tekrevue.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=1539191920'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201843.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'73583890',post:'12200',tz:'-4',srv:'www.tekrevue.com'} ]);
	_stq.push([ 'clickTrackerInit', '73583890', '12200' ]);
</script>
</body></html>
